Login
User Name:

Password:



Register
Forgot your password?
Vote for Us!
tintin++ ogg sound player script for linux
Author: Robert Smith
Submitted by: Vladaar
6Dragons ogg Soundpack
Author: Vladaar
Submitted by: Vladaar
6Dragons 4.4
Author: Vladaar
Submitted by: Vladaar
LoP 1.46
Author: Remcon
Submitted by: Remcon
LOP 1.45
Author: Remcon
Submitted by: Remcon
Users Online
CommonCrawl, Yandex

Members: 0
Guests: 8
Stats
Files
Topics
Posts
Members
Newest Member
481
3,739
19,386
622
ignatius
Today's Birthdays
There are no member birthdays today.
Related Links
» SmaugMuds.org » Codebases » AFKMud Support & Development » Something that I am not doing...
Forum Rules | Mark all | Recent Posts

Something that I am not doing right
< Newer Topic :: Older Topic >

Pages:<< prev 1 next >>
Post is unread #1 Jun 25, 2003, 8:50 pm
Go to the top of the page
Go to the bottom of the page

kilroy
Magician
GroupMembers
Posts122
JoinedMay 1, 2002

[836hp 555m 150mv] [8265625exp] omedit 3101
Nothing like that in hell, earth, or heaven.

[836hp 555m 150mv] [8265625exp] mcreate 3101 max
A mobile with that number already exists.

[836hp 555m 150mv] [8265625exp]


anybody see the problem where?

Can anybody help me or suggest something to help me

Thanks
Kilroy
       
Post is unread #2 Jun 25, 2003, 10:12 pm
Go to the top of the page
Go to the bottom of the page

Zhamel

GroupMembers
Posts68
JoinedApr 5, 2005

You might have to load the mob. It probably doesn't have a reset anywhere and just floating about in that endless space type thing.
       
Post is unread #3 Jun 26, 2003, 3:15 am
Go to the top of the page
Go to the bottom of the page

Samson
Black Hand
GroupAdministrators
Posts3,643
JoinedJan 1, 2002

What Zhamel said. The mob exists but isn't loaded anywhere.
       
Pages:<< prev 1 next >>