Login
User Name:

Password:



Register
Forgot your password?
Vote for Us!
auth_update crash
Dec 23, 2017, 10:15 pm
By Remcon
check_tumble
Dec 18, 2017, 7:21 pm
By Remcon
parse description bug
Dec 15, 2017, 10:08 pm
By Remcon
Couple bugs
Dec 12, 2017, 5:42 pm
By Remcon
Bug in disarm( )
Nov 12, 2017, 6:54 pm
By GatewaySysop
LoP 1.46
Author: Remcon
Submitted by: Remcon
LOP 1.45
Author: Remcon
Submitted by: Remcon
LOP Heroes Edition
Author: Vladaar
Submitted by: Vladaar
Heroes sound extras
Author: Vladaar
Submitted by: Vladaar
6Dragons 4.3
Author: Vladaar
Submitted by: Vladaar
Users Online
CommonCrawl, DotBot, Yandex

Members: 0
Guests: 8
Stats
Files
Topics
Posts
Members
Newest Member
478
3,708
19,242
612
Jacki72H
Today's Birthdays
There are no member birthdays today.
Related Links
» SmaugMuds.org » Codebases » AFKMud Support & Development » Unknown option: `- Usage: csh...
Forum Rules | Mark all | Recent Posts

Unknown option: `- Usage: csh [ -bcdefilmnqstvVxX
< Newer Topic :: Older Topic > Unknown option: `- Usage: csh [ -bc

Pages:<< prev 1 next >>
Post is unread #1 Jan 8, 2004, 10:12 am
Go to the top of the page
Go to the bottom of the page

Dasickone

GroupMembers
Posts29
JoinedDec 23, 2003

Unknown option: `- Usage: csh [ -bcdefilmnqstvVxX ] [ argument

This is the message im getting when i startup my mud... really weird!!!
What to do?

greetz dre
       
Post is unread #2 Jan 8, 2004, 10:33 am
Go to the top of the page
Go to the bottom of the page

Dasickone

GroupMembers
Posts29
JoinedDec 23, 2003

Oke, that was fixed, dont know how though, it just worked again.
But now i am getting core dumped segmentation faults, DAMN!!!
       
Pages:<< prev 1 next >>